<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11">
<title>The CIA can remotely hack into computers that aren’t even connected to the internet - GOVERNMENT SLAVES</title>
<!-- Open Graph Meta Tags generated by MashShare 3.4.2 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="The CIA can remotely hack into computers that aren’t even connected to the internet" />
<meta property="og:description" content="When firewalls, network-monitoring services, and antivirus software aren’t enough, there’s always been one surefire way to protect computers that control sensitive operations like power grids and water pumps: cut them off from the internet entirely." />
<meta property="og:image" content="http://www.govtslaves.com/wp-content/uploads/2017/06/code-1689066_1280.jpg" />
<meta property="og:url" content="http://www.govtslaves.com/cia-can-remotely-hack-computers-arent-even-connected-internet/" />
<meta property="og:site_name" content="GOVERNMENT SLAVES" />
<meta property="article:published_time" content="2017-06-25T11:15:08+00:00" />
<meta property="article:modified_time" content="2017-06-25T11:15:08+00:00" />
<meta property="og:updated_time" content="2017-06-25T11:15:08+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.4.2 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.4.2 - https://www.mashshare.net -->
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="853" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="The CIA can remotely hack into computers that aren’t even connected to the internet">
<meta name="twitter:description" content="When firewalls, network-monitoring services, and antivirus software aren’t enough, there’s always been one surefire way to protect computers that control sensitive operations like power grids and water pumps: cut them off from the internet entirely.">
<meta name="twitter:image" content="http://www.govtslaves.com/wp-content/uploads/2017/06/code-1689066_1280.jpg">
<!-- Twitter Card generated by MashShare 3.4.2 - https://www.mashshare.net -->
<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.govtslaves.com/cia-can-remotely-hack-computers-arent-even-connected-internet/" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GOVERNMENT SLAVES &raquo; Feed" href="http://www.govtslaves.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="GOVERNMENT SLAVES &raquo; Comments Feed" href="http://www.govtslaves.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GOVERNMENT SLAVES &raquo; The CIA can remotely hack into computers that aren’t even connected to the internet Comments Feed" href="http://www.govtslaves.com/cia-can-remotely-hack-computers-arent-even-connected-internet/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.govtslaves.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='mashsb-styles-css'  href='http://www.govtslaves.com/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.4.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.govtslaves.com/wp-content/cache/wpfc-minified/8b44eded9f8d8010ae4345d7e22238e3/1498407666index.css" media="all"/>
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<!-- <link rel='stylesheet' id='incmag-skeleton-css'  href='http://www.govtslaves.com/wp-content/themes/incmag/css/bootstrap.css?ver=4.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='incmag-slidebars-css'  href='http://www.govtslaves.com/wp-content/themes/incmag/css/slidebars.css?ver=4.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='incmag-awesome-css'  href='http://www.govtslaves.com/wp-content/themes/incmag/css/font-awesome.css?ver=4.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='incmag-style-css'  href='http://www.govtslaves.com/wp-content/themes/incmag/style.css?ver=4.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='work-sans-font-css'  href='http://www.govtslaves.com/wp-content/themes/incmag/css/google.fonts.css?ver=4.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='custom-style-css'  href='http://www.govtslaves.com/wp-content/themes/incmag/style.css?ver=4.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.govtslaves.com/wp-content/cache/wpfc-minified/a86d496368fb80a0510e9ec7fc1d876c/1498407666index.css" media="all"/>
<style id='custom-style-inline-css' type='text/css'>
body.custom-background {
background-color:##ffffff;
}
[canvas=container] {
background:transparent;
}
.sidebar-rules {
background: white;
padding: 1% 5%;
margin-top: 15px;
}
.entry-header i.fa.fa-bolt, 
.mini i.fa.fa-bolt, 
.list-articles i.fa.fa-newspaper-o, 
.title-positioning .entry-meta, 
.sidebar-rules h2.widget-title, 
.sidebar-news input[type=submit], 
.mini-category, 
.tnp-widget-minimal input.tnp-submit, 
.pagination a:hover, 
.pagination .current,
a.read-more-link,
p.author_links a
{
background:#ff2d55;
}
.title-positioning .entry-meta
{
-webkit-box-shadow: 10px 0 0 #ff2d55, -10px 0 0 #ff2d55;
-moz-box-shadow: 10px 0 0 #ff2d55, -10px 0 0 #ff2d55;
-ms-box-shadow: 10px 0 0 #ff2d55, -10px 0 0 #ff2d55;
-o-box-shadow: 10px 0 0 #ff2d55, -10px 0 0 #ff2d55;
box-shadow: 10px 0 0 #ff2d55, -10px 0 0 #ff2d55;
}
.list-articles .entry-footer a, 
body a, 
.author-short .author_links a, 
.pop-category a,
.type-post h3, 
.list-articles .entry-footer a,
p.pop-category i,
.entry-footer i
{
color:#ff2d55;
}
</style>
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='http://www.govtslaves.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.govtslaves.com/wp-content/cache/wpfc-minified/a74f8ee9043804f09c1802e6928607a0/1498407666index.css" media="all"/>
<script src='//www.govtslaves.com/wp-content/cache/wpfc-minified/be53d46de1c814c8a158af855e9e2703/1498407666index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.govtslaves.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://www.govtslaves.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/www.govtslaves.com\/cia-can-remotely-hack-computers-arent-even-connected-internet\/","title":"The+CIA+can+remotely+hack+into+computers+that+aren%E2%80%99t+even+connected+to+the+internet","image":"http:\/\/www.govtslaves.com\/wp-content\/uploads\/2017\/06\/code-1689066_1280.jpg","desc":"When firewalls, network-monitoring services, and antivirus software aren\u2019t enough, there\u2019s always been one surefire way to protect computers that control sensitive operations like power grids and water pumps: cut them off from the internet entirely. \u2026","hashtag":"","subscribe":"link","subscribe_url":"http:\/\/eepurl.com\/cQ4cnT","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"1"};
/* ]]> */
</script>
<script src='//www.govtslaves.com/wp-content/cache/wpfc-minified/096bc290141a0f7c58c67c9d4b4a50c0/1498407666index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.govtslaves.com/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.4.2'></script> -->
<link rel='https://api.w.org/' href='http://www.govtslaves.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.govtslaves.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.govtslaves.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://wp.me/p2xA70-Lw' />
<link rel="alternate" type="application/json+oembed" href="http://www.govtslaves.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.govtslaves.com%2Fcia-can-remotely-hack-computers-arent-even-connected-internet%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.govtslaves.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.govtslaves.com%2Fcia-can-remotely-hack-computers-arent-even-connected-internet%2F&#038;format=xml" />
<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-90199541-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":2946,"post_name":"cia-can-remotely-hack-computers-arent-even-connected-internet","post_title":"The CIA can remotely hack into computers that aren\u2019t even connected to the internet","post_type":"post","post_author":"1","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":3,"name":"TECH","slug":"tech","term_group":0,"term_taxonomy_id":3,"taxonomy":"category","description":"","parent":0,"count":42,"filter":"raw","term_order":"0","cat_ID":3,"category_count":42,"category_description":"","cat_name":"TECH","category_nicename":"tech","category_parent":0}]; _mmunch['postTags'] = false; _mmunch['postAuthor'] = {"name":"","ID":""};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="385576" async></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="http://www.govtslaves.com/wp-content/uploads/2017/05/cropped-FINAL-GS-LOGO-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.govtslaves.com/wp-content/uploads/2017/05/cropped-FINAL-GS-LOGO-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.govtslaves.com/wp-content/uploads/2017/05/cropped-FINAL-GS-LOGO-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.govtslaves.com/wp-content/uploads/2017/05/cropped-FINAL-GS-LOGO-270x270.jpg" />
</head>
<body class="post-template-default single single-post postid-2946 single-format-standard">
<div canvas="container">
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<div class="container">
<header id="masthead" class="site-header" role="banner">
<div class="row">
<div class="col-md-5">
<div class="site-branding">
<i class="menu-toggle fa fa-bars"></i>
<img src="">
<h2 class="site-title"><a href="http://www.govtslaves.com/" rel="home">GOVERNMENT SLAVES</a></h2>
<p class="site-desc"></p>													</div><!-- .site-branding -->
</div>
<div class="col-md-7">
<nav id="site-navigation" class="main-navigation" role="navigation">
<div class="menu-top-container"><ul id="primary-menu" class="menu"><li id="menu-item-1114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1114"><a href="http://www.govtslaves.com/">HOME</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110"><a href="http://eepurl.com/cQ4cnT">EMAIL SIGN UP</a></li>
<li id="menu-item-2403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2403"><a href="http://us12.campaign-archive1.com/home/?u=063650821b9460f4db2fbe3b5&#038;id=fb4ac18ed5">EMAIL SAMPLE</a></li>
<li id="menu-item-2404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2404"><a href="http://166.62.124.5">IP: 166.62.124.5</a></li>
</ul></div>						</nav><!-- #site-navigation -->
</div>
</div>
</header><!-- #masthead -->
</div>
<div id="content" class="site-content">
<div class="container">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<div class="full-width-image">
<img width="1280" height="715" src="http://www.govtslaves.com/wp-content/uploads/2017/06/code-1689066_1280-1280x715.jpg" class="attachment-incmag-postview-large size-incmag-postview-large wp-post-image" alt="" />		</div>
<div class="row">
<div class="col-md-8">
<article id="post-2946" class="post-2946 post type-post status-publish format-standard has-post-thumbnail hentry category-tech">
<div class="postview-image-wrap">
<div class="title-positioning">
<div class="entry-meta">
<span class="posted-on"><i class="fa fa-calendar"></i><a href="http://www.govtslaves.com/cia-can-remotely-hack-computers-arent-even-connected-internet/" rel="bookmark"><time class="entry-date published" datetime="2017-06-25T11:15:08+00:00">June 25, 2017</time></a></span><i class="fa fa-user"></i><span class="byline"> by <span class="author vcard"><a class="url fn n" href="http://www.govtslaves.com/author/admin/">GOV&#039;T SLAVES</a></span></span>		
</div><!-- .entry-meta -->
<br>
<h1 class="entry-title featured-title"><a href="http://www.govtslaves.com/cia-can-remotely-hack-computers-arent-even-connected-internet/" rel="bookmark">The CIA can remotely hack into computers that aren’t even connected to the internet</a></h1>
<br />
<div class="entry-meta">						
<i class="fa fa-tags"></i><span class="cat-links"><a href="http://www.govtslaves.com/category/tech/" rel="category tag">TECH</a></span>							
</div>
</div>
</div>
<div class="entry-content postview-content">
<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.govtslaves.com%2Fcia-can-remotely-hack-computers-arent-even-connected-internet%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Share</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=The%20CIA%20can%20remotely%20hack%20into%20computers%20that%20aren%E2%80%99t%20even%20connected%20to%20the%20internet&url=http://www.govtslaves.com/cia-can-remotely-hack-computers-arent-even-connected-internet/" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><a  class="mashicon-subscribe mash-large mash-center mashsb-noshadow" href="#" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Subscribe</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
</div>
<div style="clear:both;"></div></aside>
<!-- Share buttons by mashshare.net - Version: 3.4.2--><div class='mailmunch-forms-before-post' style='display: none !important;'></div><p>When firewalls, network-monitoring services, and antivirus software aren’t enough, there’s always been one surefire way to protect computers that control sensitive operations like power grids and water pumps: cut them off from the internet entirely. But new documents <a href="https://wikileaks.org/vault7/">published</a> by WikiLeaks on June 22 suggest that even when such extreme measures are taken, no computer is safe from motivated, well-resourced hackers.</p>
<div class='code-block code-block-4' style='margin: 8px 8px 8px 0; float: left;'>
<div id="86e9873904146d4d37e967d2a31d3c02"></div>
<script type="text/javascript" src="http://plutusads.com/ga/42/86e9873904146d4d37e967d2a31d3c02" async></script></div>
<p>The 11 documents describe a piece of software called “Brutal Kangaroo,” a set of tools built for infiltrating isolated, “air-gapped” computers by targeting internet-connected networks within the same organization. It’s the latest publication in the “Vault 7” series of leaked documents, which describe myriad hacking tools WikiLeaks says belong to the US Central Intelligence Agency (CIA).</p>
<p>Brutal Kangaroo works by creating a digital path from an attacker to an air-gapped computer and back. The process begins when a hacker remotely infects an internet-connected computer in the organization or facility being targeted. Once it has infected that first computer, what the documents refer to as the “primary host,” Brutal Kangaroo waits. It can’t spread to other systems until someone plugs a USB thumb drive into that first one.</p>
<p>HOT TOPIC: <a href="http://www.govtslaves.com/us-intelligence-director-ai-will-replace-75-percent-spies/" rel="bookmark">US Intelligence director: “AI will replace 75 percent of spies”</a></p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p>Once someone does, malware specific to the make and model of the thumb drive is copied onto it, hiding in modified LNK files that Microsoft Windows uses to render desktop icons, and in DLL files that contain executable programs. From this point, Brutal Kangaroo will spread further malware to any system that thumb drive is plugged into. And those systems will infect every drive that’s plugged into them, and so on, and the idea is that eventually one of those drives will be plugged into the air-gapped computer.</p>
<p><a href="https://qz.com/1013361/wikileaks-the-cia-can-remotely-hack-into-computers-that-arent-even-connected-to-the-internet/"><img class="aligncenter size-full wp-image-149" src="http://www.govtslaves.com/wp-content/uploads/2017/05/READFULLSTORYBLACK.jpg" alt="" width="700" height="75" srcset="http://www.govtslaves.com/wp-content/uploads/2017/05/READFULLSTORYBLACK.jpg 700w, http://www.govtslaves.com/wp-content/uploads/2017/05/READFULLSTORYBLACK-300x32.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div><div class='code-block code-block-1' style='margin: 8px auto; text-align: center;'>
<div id="contentad196698"></div>
<script type="text/javascript">
(function(d) {
var params =
{
id: "64a49fd6-74d3-4277-a578-e8572b145908",
d:  "Z292dHNsYXZlcy5jb20=",
wid: "196698",
cb: (new Date()).getTime()
};
var qs=[];
for(var key in params) qs.push(key+'='+encodeURIComponent(params[key]));
var s = d.createElement('script');s.type='text/javascript';s.async=true;
var p = 'https:' == document.location.protocol ? 'https' : 'http';
s.src = p + "://api.content-ad.net/Scripts/widget2.aspx?" + qs.join('&');
d.getElementById("contentad196698").appendChild(s);
})(document);
</script>
</div>
</div><!-- .entry-content -->
</article><!-- #post-## -->
</div>
<div class="col-md-4">
<div class="sidebar-rules">
<section id="mc_mm_widget-3" class="widget widget_mc_mm_widget"><div class='mailmunch-wordpress-widget mailmunch-wordpress-widget-503795' style='display: none !important;'></div></section><section id="ai_widget-5" class="widget ai_widget"><div class='code-block code-block-7' style='margin: 8px auto; text-align: center;'>
<!-- GS.COM 336X280 [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168254.adbutler-tauon.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc257591 = window.plc257591 || 0;
document.write('<'+'div id="placement_257591_'+plc257591+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168254, 257591, [336,280], 'placement_257591_'+opt.place, opt); }, opt: { place: plc257591++, keywords: abkw, domain: 'ab168254.adbutler-tauon.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div>
</section><section id="ai_widget-6" class="widget ai_widget"><div class='code-block code-block-2' style='margin: 8px auto; text-align: center;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GS 336X280 -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-8221544230417043"
data-ad-slot="5943794818"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</section>	
</div>			
</div>
</div>
<div id="disqus_thread">
</div>
</main><!-- #main -->
</div><!-- #primary -->
</div>

</div><!-- #content -->
<div class="footer-wrapper">
<footer id="colophon" class="site-footer container" role="contentinfo">
<div class="footer-bar">
<h2 class="footer-title">GOVERNMENT SLAVES</h2>	
<div class="title-signature">
<p></p>
</div>
</div>
<div class="row">
<div class="footer-fourth col-md-3">
<section id="nav_menu-4" class="widget widget_nav_menu"><div class="menu-1-container"><ul id="menu-1" class="menu"><li id="menu-item-969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-969"><a href="http://www.govtslaves.com/contact/">CONTACT</a></li>
</ul></div></section>		
</div>
<div class="footer-fourth col-md-3">
<section id="nav_menu-5" class="widget widget_nav_menu"><div class="menu-2-container"><ul id="menu-2" class="menu"><li id="menu-item-1012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1012"><a href="http://eepurl.com/cQ4cnT">SUBSCRIBE</a></li>
</ul></div></section>		
</div>
<div class="footer-fourth col-md-3">
<section id="nav_menu-6" class="widget widget_nav_menu"><div class="menu-3-container"><ul id="menu-3" class="menu"><li id="menu-item-1013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1013"><a href="http://www.govtslaves.com/terms/">TERMS</a></li>
</ul></div></section>		
</div>
<div class="footer-fourth col-md-3">
<section id="nav_menu-7" class="widget widget_nav_menu"><div class="menu-4-container"><ul id="menu-4" class="menu"><li id="menu-item-1014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1014"><a href="http://www.govtslaves.com/privacy/">PRIVACY</a></li>
</ul></div></section>		
</div>
</div>
<div class="site-info">
<p></p>
<div class="footer-credits"><p>By <a href="https://incredibleplanet.net">Incredible Planet</a></p></div> 
</div><!-- .site-info -->
</footer><!-- #colophon -->
</div>
</div><!-- .container -->
</div><!-- #page -->
<div off-canvas="slide-navigation left shift">
<h2 class="slide-title">GOVERNMENT SLAVES</h2>	
<div class="menu-top-container"><ul id="canvas2" class="small canvasmenu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1114"><a href="http://www.govtslaves.com/">HOME</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110"><a href="http://eepurl.com/cQ4cnT">EMAIL SIGN UP</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2403"><a href="http://us12.campaign-archive1.com/home/?u=063650821b9460f4db2fbe3b5&#038;id=fb4ac18ed5">EMAIL SAMPLE</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2404"><a href="http://166.62.124.5">IP: 166.62.124.5</a></li>
</ul></div></div>	
<div style="display:none">
</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201725'></script>
<script type='text/javascript' src='http://www.govtslaves.com/wp-content/themes/incmag/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.govtslaves.com/wp-content/themes/incmag/js/bootstrap.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.govtslaves.com/wp-content/themes/incmag/js/slidebars.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.govtslaves.com/wp-content/themes/incmag/js/slidebars-init.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.govtslaves.com/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.govtslaves.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://www.govtslaves.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8","language":""},"disqusIdentifier":"2946 http:\/\/www.govtslaves.com\/?p=2946","disqusShortname":"govtslavescom","disqusTitle":"The CIA can remotely hack into computers that aren\u2019t even connected to the internet","disqusUrl":"http:\/\/www.govtslaves.com\/cia-can-remotely-hack-computers-arent-even-connected-internet\/","options":{"manualSync":false},"postId":"2946"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.govtslaves.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"govtslavescom"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.govtslaves.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201725.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'37556314',post:'2946',tz:'-4',srv:'www.govtslaves.com'} ]);
_stq.push([ 'clickTrackerInit', '37556314', '2946' ]);
</script>
</div>
</body>
</html><!-- WP Fastest Cache file was created in 0.857919931412 seconds, on 25-06-17 12:21:16 -->